一字板指标公式-一字板选股公式?

  • 时间:
  • 浏览:211

谁有打板公式指标?求赐教?

我个人总结的打板经验,打二板: 1、晚上复盘把热点概念板块最强势的涨停个股挑出来,看基本面好坏和近期是否有利空的消息,为第二天早上做准备。 2、早上9:15一9:25集合竞价时间昨天挑出来的强势股大幅度高开。9:25一9:30看看有没有出利空消息,等待开盘。 3、9:30开盘开始打板,强势股通常在9:50之前会封板,9:50没有封板之前为最佳买入时间。当然也得看板块和大盘的强弱。 4、第二板在9:50之前强势封板的话,意味着第三就可能是一字板,因为人气和市场的关注度增加,成为板块的龙头。三板后就可能有五板,五板还是封板很强的话就有七板,七板后就有可能九板,九板还继续封板就会成妖。打扮需要行情配合,打扮成功率才会高。

一字板选股公式?

通达信一字板开板选股指标公式

TJ1:=L/REF(C,1)<1.096 AND C<50AND BARSCOUNT(CLOSE)>=200 ANDDYNAINFO(4)>0;

TJ2:=REF(C,1)/REF(C,2)>1.096 AND REF(C,1)=REF(O,1) AND REF(O,1)=REF(L,1) AND REF(L,1)=REF(H,1);

TJ3:=REF(C,2)/REF(C,3)>1.096 AND REF(C,2)=REF(O,2) AND REF(O,2)=REF(L,2) AND REF(L,2)=REF(H,2);

TJ1 AND TJ2 AND TJ3;