底部平台突破指标公式-股票突破平台时,对K线、量能、指标、盘口,又有什么要求呢?

  • 时间:
  • 浏览:1

股票突破平台时,对K线、量能、指标、盘口,又有什么要求呢?

先看看下图:


一是图形:一浪头附近有涨停较好,二浪下打压时呈头肩底形态较好。三浪见底后,再顺势向上突破,前面多次碰到前头的或有长上影线的较好。

二是均线:呈现出多头排列。即5、10、20、60线顺上的较好。

三是K线:大阳线,涨停板突破最好。

四是量能:三浪向上突破区间必须放量。

五是时间:两个头部之间时间不能太短,太短是很难过去的。

六是指标:MACD指标呈现金叉。

以上意见,仅供参考!

股票突破了长期整理的平台后,进行回踩确认的选股公式,看到你有,我想要一个?

这个看看有没有用:

{突破前期高点连线平台,然后回踩确认再启动}

MA10:=MA(CLOSE,10),COLORYELLOW,LINETHICK0;

MA54:=MA(CLOSE,54),COLORFFCCCC,LINETHICK0;

PL1:=(((CLOSE - MA54) / MA54)

PL2:=(((CLOSE - MA10) / MA10)

偏离率:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);

平台突破:=((((偏离率 = 0) AND (REF(偏离率,1) = 0.2)) AND (REF((COUNT((偏离率 = 0.2),10) = 10),1) = 1)) * 1);

TT:=BARSLAST(平台突破)+1;

AA:=REF(O,TT-1)*1.01;

再次启动:CROSS(C,REF(O,TT-1)) AND BARSLAST(CROSS(AA,L))>0 AND TT>BARSLAST(CROSS(AA,L));